メールマガジン情報セキュリティ情報 バックナンバー

バックナンバー

【hyogo-sec No.327】マイクロソフト社のセキュリティ修正プログラムについて(MS13-008) (配信日時:2013-01-15 16:15:00)

━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
 ひょうご情報セキュリティ推進会議事務局MM(2013年1月15日第327号)
    (発行:ひょうご情報セキュリティ推進会議事務局)
                  http://www.hyogo-sec.jp
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

会員及び情報セキュリティサポータ 各位

平素は、当ひょうご情報セキュリティ推進会議の運営、及び情報セキュリティ
サポータ制度にご協力いただき、誠にありがとうございます。

▼▼▼本内容は、貴団体等の構成員にも周知いただくようお願いします。▼▼▼

■■(内容)
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
マイクロソフト社のセキュリティ修正プログラムについて(MS13-008)

 マイクロソフト社の製品において、意図しないプログラムが実行されるなどの
脆弱性が発見されました。
 この脆弱性は、マイクロソフト社により定義された4段階の深刻度評価のうち、
最上位の「緊急(Critical)」が含まれていますので、該当するプログラムを使用
している場合は、今後の被害防止のために以下の対策を行うことをお勧めします。


1 概要

Internet Explorer に脆弱性があります。攻撃者によりこの脆弱性が悪用された
場合、リモートでコードが実行される可能性があります。(MS13-008)

2 脆弱性を有するソフトウェア

 マイクロソフト社の情報によると、脆弱性の問題があるバージョンは以下の
とおりです。
 ・Windows XP Service Pack 3 上の Internet Explorer 6、Internet
  Explorer 7、Internet Explorer 8
 ・Windows XP Professional x64 Edition Service Pack 2 上の Internet
  Explorer 6、Internet Explorer 7、Internet Explorer 8
 ・Windows Server 2003 Service Pack 2 上の Internet Explorer 6、
  Internet Explorer 7、Internet Explorer 8
 ・Windows Server 2003 x64 Edition Service Pack 2 上の Internet
  Explorer 6、Internet Explorer 7、Internet Explorer 8
 ・Windows Server 2003 with SP2 for Itanium-based Systems 上の
  Internet Explorer 6、Internet Explorer 7
 ・Windows Vista Service Pack 2 上の Internet Explorer 7、Internet
  Explorer 8
 ・Windows Vista x64 Edition Service Pack 2 上の Internet Explorer 7、
  Internet Explorer 8
 ・Windows Server 2008 for 32-bit Systems Service Pack 2 上の Internet
  Explorer 7、Internet Explorer 8
  (Server Core インストールは影響を受けません)
 ・Windows Server 2008 for x64-based Systems Service Pack 2 上の
  Internet Explorer 7、Internet Explorer 8
  (Server Core インストールは影響を受けません)
 ・Windows Server 2008 for Itanium-based Systems Service Pack 2 上の
  Internet Explorer 7
 ・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
  Service Pack 1 上の Internet Explorer 8
 ・Windows 7 for x64-based Systems および Windows 7 for x64-based
  Systems Service Pack 1 上の Internet Explorer 8
 ・Windows Server 2008 R2 for x64-based Systems および Windows Server
  2008 R2 for x64-based Systems Service Pack 1 上の Internet Explorer 8
  (Server Core インストールは影響を受けません)
 ・Windows Server 2008 R2 for Itanium-based Systems および Windows
  Server 2008 R2 for Itanium-based Systems Service Pack 1 上の Internet
  Explorer 8

3 対策

 マイクロソフト社のサイト(4 関連サイト参照)から適切なパッチをダウンロードし、
適用してください。
 パッチの適用作業は、利用するアプリケーションへの影響を考慮した上で行って
ください。

4 関連サイト

 ・Microsoft TechNet MS13-008 (日本)
  http://technet.microsoft.com/ja-jp/security/bulletin/ms13-008

※本内容は、警察庁が提供するWebサイト「@police」から転載しております。

*******************************
ひょうご情報セキュリティ推進会議事務局

〒650-8567 神戸市中央区下山手通5丁目10-1
兵庫県企画県民部企画財政局 情報企画課
TEL 078-341-7711(内線2164)
FAX 078-362-9027
e-mail johokikaku@pref.hyogo.lg.jp
HP http://www.hyogo-sec.jp
*******************************

【hyogo-sec No.326 Oracle社の java(JRE等) のセキュリティ修正プログラムについて】 (配信日時:2013-01-15 11:57:00)

━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
 ひょうご情報セキュリティ推進会議事務局MM(2013年1月15日第326号)
    (発行:ひょうご情報セキュリティ推進会議事務局)
                  http://www.hyogo-sec.jp
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

会員及び情報セキュリティサポータ 各位

平素は、当ひょうご情報セキュリティ推進会議の運営、及び情報セキュリティ
サポータ制度にご協力いただき、誠にありがとうございます。

▼▼▼本内容は、貴団体等の構成員にも周知いただくようお願いします。▼▼▼

■■(内容)
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
Oracle社の java(JRE等) のセキュリティ修正プログラムについて

 Oracle社の java(JRE等) において、意図しないプログラムが実行される
脆弱性が発見されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することを
お勧めします。


1 脆弱性を有するソフトウェア

 Oracle社の情報によると、脆弱性の問題があるバージョンは以下のとおりです。
 ・JDK and JRE 7 Update 10 及び それ以前

2 対策

 Oracle社のサイト(3 関連サイト参照)から、 java(JRE等) を最新
バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行って
ください。

3 関連サイト

 ・Oracle Security Alert for CVE-2013-0422
  http://www.oracle.com/technetwork/topics/security/alert-cve-2013-
  0422-1896849.html

※本内容は、警察庁が提供するWebサイト「@police」から転載しております。

*******************************
ひょうご情報セキュリティ推進会議事務局

〒650-8567 神戸市中央区下山手通5丁目10-1
兵庫県企画県民部企画財政局 情報企画課
TEL 078-341-7711(内線2164)
FAX 078-362-9027
e-mail johokikaku@pref.hyogo.lg.jp
HP http://www.hyogo-sec.jp
*******************************

【hyogo-sec No.325 アドビシステムズ社の Adobe Flash Player のセキュリティ修正プログラムについて 】 (配信日時:2013-01-09 16:07:00)

━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
 ひょうご情報セキュリティ推進会議事務局MM(2013年1月9日第325号)
    (発行:ひょうご情報セキュリティ推進会議事務局)
                  http://www.hyogo-sec.jp
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

会員及び情報セキュリティサポータ 各位

平素は、当ひょうご情報セキュリティ推進会議の運営、及び情報セキュリティ
サポータ制度にご協力いただき、誠にありがとうございます。

▼▼▼本内容は、貴団体等の構成員にも周知いただくようお願いします。▼▼▼

■■(内容)
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
アドビシステムズ社の Adobe Flash Player のセキュリティ修正
プログラムについて

 アドビシステムズ社の Adobe Flash Player において、意図しない
プログラムが実行される脆弱性が発見されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することを
お勧めします。


1 脆弱性を有するソフトウェア
 アドビシステムズ社の情報によると、脆弱性の問題があるバージョンは
以下のとおりです。
・Adobe Flash Player 11.5.502.135 及び それ以前(Windows用)
・Adobe Flash Player 11.5.502.136 及び それ以前(Macintosh用)
・Adobe Flash Player 11.1.115.34 及び それ以前(Android 4.x用)
・Adobe Flash Player 11.1.111.29 及び それ以前(Android 3.x及び2.x用)


2 対策
 アドビシステムズ社のサイト(3 関連サイト参照)から、 Adobe Flash Player
を最新バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行ってください。


3 関連サイト
・Adobe - Security Bulletins : APSB13-01(英語)
 http://www.adobe.com/support/security/bulletins/apsb13-01.html

※本内容は、警察庁が提供するWebサイト「@police」から転載しております。

*******************************
ひょうご情報セキュリティ推進会議事務局

〒650-8567 神戸市中央区下山手通5丁目10-1
兵庫県企画県民部企画財政局 情報企画課
TEL 078-341-7711(内線2164)
FAX 078-362-9027
e-mail johokikaku@pref.hyogo.lg.jp
HP http://www.hyogo-sec.jp
*******************************

【hyogo-sec No.324 アドビシステムズ社の Adobe Reader および Adobe Acrobat のセキュリティ修正プログラムについて】 (配信日時:2013-01-09 15:51:00)

━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
 ひょうご情報セキュリティ推進会議事務局MM(2013年1月9日第324号)
    (発行:ひょうご情報セキュリティ推進会議事務局)
                  http://www.hyogo-sec.jp
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

会員及び情報セキュリティサポータ 各位

平素は、当ひょうご情報セキュリティ推進会議の運営、及び情報セキュリティ
サポータ制度にご協力いただき、誠にありがとうございます。

▼▼▼本内容は、貴団体等の構成員にも周知いただくようお願いします。▼▼▼

■■(内容)
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
アドビシステムズ社の Adobe Reader および Adobe Acrobat の
セキュリティ修正プログラムについて

 アドビシステムズ社の Adobe Reader および Adobe Acrobat において、
意図しないプログラムが実行される脆弱性が発見されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することを
お勧めします。


1 脆弱性を有するソフトウェア

 アドビシステムズ社の情報によると、脆弱性の問題があるバージョンは以下の
とおりです。
・Adobe Reader XI(11.0.0)
・Adobe Reader X(10.1.4) 及び それ以前
・Adobe Reader 9.5.2 及び それ以前
・Adobe Acrobat XI(11.0.0)
・Adobe Acrobat X(10.1.4) 及び それ以前
・Adobe Acrobat 9.5.2 及び それ以前


2 対策
 アドビシステムズ社のサイト(3 関連サイト参照)から、 Adobe Reader および
Adobe Acrobat を最新バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行ってください。


3 関連サイト
・Adobe - Security Bulletins : APSB13-02(英語)
 http://www.adobe.com/support/security/bulletins/apsb13-02.html

※本内容は、警察庁が提供するWebサイト「@police」から転載しております。

*******************************
ひょうご情報セキュリティ推進会議事務局

〒650-8567 神戸市中央区下山手通5丁目10-1
兵庫県企画県民部企画財政局 情報企画課
TEL 078-341-7711(内線2164)
FAX 078-362-9027
e-mail johokikaku@pref.hyogo.lg.jp
HP http://www.hyogo-sec.jp
*******************************

【hyogo-sec No.323 マイクロソフト社のセキュリティ修正プログラムについて(MS13-001,002,003,004,005,006,007)】 (配信日時:2013-01-09 14:47:00)

━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
 ひょうご情報セキュリティ推進会議事務局MM(2013年1月9日第323号)
    (発行:ひょうご情報セキュリティ推進会議事務局)
                  http://www.hyogo-sec.jp
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

会員及び情報セキュリティサポータ 各位

平素は、当ひょうご情報セキュリティ推進会議の運営、及び情報セキュリティ
サポータ制度にご協力いただき、誠にありがとうございます。

▼▼▼本内容は、貴団体等の構成員にも周知いただくようお願いします。▼▼▼

■■(内容)
■━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
マイクロソフト社のセキュリティ修正プログラムについて
(MS13-001,002,003,004,005,006,007)

 マイクロソフト社の製品において、意図しないプログラムが実行されるなどの
脆弱性が発見されました。
 この脆弱性は、マイクロソフト社により定義された4段階の深刻度評価のうち、
最上位の「緊急(Critical)」が含まれていますので、該当するプログラムを使用
している場合は、今後の被害防止のために以下の対策を行うことをお勧めします。

1 概要

(1) Windows 印刷スプーラー コンポーネント に脆弱性があります。攻撃者により
この脆弱性が悪用された場合、リモートでコードが実行される可能性があります。
(MS13-001)

(2) XML コア サービス に脆弱性があります。攻撃者によりこの脆弱性が悪用
された場合、リモートでコードが実行される可能性があります。(MS13-002)

(3) System Center Operations Manager に脆弱性があります。攻撃者により
この脆弱性が悪用された場合、特権の昇格が起こる可能性があります。(MS13-003)

(4) .NET Framework に脆弱性があります。攻撃者によりこの脆弱性が悪用
された場合、特権の昇格が起こる可能性があります。(MS13-004)

(5) Windows カーネルモード ドライバー に脆弱性があります。攻撃者により
この脆弱性が悪用された場合、特権の昇格が起こる可能性があります。(MS13-005)

(6) Microsoft Windows に脆弱性があります。攻撃者によりこの脆弱性が
悪用された場合、セキュリティ機能のバイパスが起こる可能性があります。
(MS13-006)

(7) Open Data プロトコル に脆弱性があります。攻撃者によりこの脆弱性が
悪用された場合、サービス拒否が起こる可能性があります。(MS13-007)


2 脆弱性を有するソフトウェア

 マイクロソフト社の情報によると、脆弱性の問題があるバージョンは以下の
とおりです。

上記(1)の脆弱性
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows Server
 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1

上記(2)の脆弱性
・Windows XP Service Pack 3
・Windows XP Professional x64 Edition Service Pack 2
・Windows Server 2003 Service Pack 2
・Windows Server 2003 x64 Edition Service Pack 2
・Windows Server 2003 with SP2 for Itanium-based Systems
・Windows Vista Service Pack 2
・Windows Vista x64 Edition Service Pack 2
・Windows Server 2008 for 32-bit Systems Service Pack 2
 (Server Core インストールは影響を受けません)
・Windows Server 2008 for x64-based Systems Service Pack 2
 (Server Core インストールは影響を受けます)
・Windows Server 2008 for Itanium-based Systems Service Pack 2
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows
 Server 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1
・Windows 8 for 32-bit Systems
・Windows 8 for 64-bit Systems
・Windows Server 2012
 (Server Core インストールは影響を受けます)
・Windows RT
・Microsoft Office 2003 Service Pack 3
・Microsoft Office 2007 Service Pack 2
・Microsoft Office 2007 Service Pack 3
・Microsoft Word Viewer
・Microsoft Office 互換パック Service Pack 2
・Microsoft Office 互換パック Service Pack 3
・Microsoft Expression Web Service Pack 1
・Microsoft Expression Web 2
・Microsoft SharePoint Server 2007 Service Pack 2 (32ビット版)
・Microsoft SharePoint Server 2007 Service Pack 2 (64ビット版)
・Microsoft SharePoint Server 2007 Service Pack 3 (32ビット版)
・Microsoft SharePoint Server 2007 Service Pack 3 (64ビット版)
・Microsoft Groove Server 2007 Service Pack 2
・Microsoft Groove Server 2007 Service Pack 3

上記(3)の脆弱性
・Microsoft System Center Operations Manager 2007 Service Pack 1
・Microsoft System Center Operations Manager 2007 R2

上記(4)の脆弱性
・Windows XP Service Pack 3
・Windows XP Professional x64 Edition Service Pack 2
・Windows Server 2003 Service Pack 2
・Windows Server 2003 x64 Edition Service Pack 2
・Windows Server 2003 with SP2 for Itanium-based Systems
・Windows Vista Service Pack 2
・Windows Vista x64 Edition Service Pack 2
・Windows Server 2008 for 32-bit Systems Service Pack 2
 (Server Core インストールは影響を受けません)
・Windows Server 2008 for x64-based Systems Service Pack 2
 (Server Core インストールは影響を受けません)
・Windows Server 2008 for Itanium-based Systems Service Pack 2
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows Server
 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1
・Windows 8 for 32-bit Systems
・Windows 8 for 64-bit Systems
・Windows Server 2012
 (Server Core インストールは影響を受けます)
・Windows RT

上記(5)の脆弱性
・Windows Vista Service Pack 2
・Windows Vista x64 Edition Service Pack 2
・Windows Server 2008 for 32-bit Systems Service Pack 2
 (Server Core インストールは影響を受けます)
・Windows Server 2008 for x64-based Systems Service Pack 2
 (Server Core インストールは影響を受けます)
・Windows Server 2008 for Itanium-based Systems Service Pack 2
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows Server
 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1
・Windows 8 for 32-bit Systems
・Windows 8 for 64-bit Systems
・Windows Server 2012
 (Server Core インストールは影響を受けます)
・Windows RT

上記(6)の脆弱性
・Windows Vista Service Pack 2
・Windows Vista x64 Edition Service Pack 2
・Windows Server 2008 for 32-bit Systems Service Pack 2
 (Server Core インストールは影響を受けます)
・Windows Server 2008 for x64-based Systems Service Pack 2
 (Server Core インストールは影響を受けます)
・Windows Server 2008 for Itanium-based Systems Service Pack 2
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows
 Server 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1
・Windows 8 for 32-bit Systems
・Windows 8 for 64-bit Systems
・Windows Server 2012
 (Server Core インストールは影響を受けます)
・Windows RT

上記(7)の脆弱性
・Windows XP Service Pack 3
・Windows XP Professional x64 Edition Service Pack 2
・Windows Server 2003 Service Pack 2
・Windows Server 2003 x64 Edition Service Pack 2
・Windows Server 2003 with SP2 for Itanium-based Systems
・Windows Vista Service Pack 2
・Windows Vista x64 Edition Service Pack 2
・Windows Server 2008 for 32-bit Systems Service Pack 2
 (Server Core インストールは影響を受けません)
・Windows Server 2008 for x64-based Systems Service Pack 2
 (Server Core インストールは影響を受けません)
・Windows Server 2008 for Itanium-based Systems Service Pack 2
・Windows 7 for 32-bit Systems および Windows 7 for 32-bit Systems
 Service Pack 1
・Windows 7 for x64-based Systems および Windows 7 for x64-based
 Systems Service Pack 1
・Windows Server 2008 R2 for x64-based Systems および Windows
 Server 2008 R2 for x64-based Systems Service Pack 1
 (Server Core インストールは影響を受けます)
・Windows Server 2008 R2 for Itanium-based Systems および Windows
 Server 2008 R2 for Itanium-based Systems Service Pack 1
・Windows 8 for 32-bit Systems
・Windows 8 for 64-bit Systems
・Windows Server 2012
 (Server Core インストールは影響を受けます)


3 対策

 マイクロソフト社のサイト(4 関連サイト参照)から適切なパッチをダウンロードし、
適用してください。
 パッチの適用作業は、利用するアプリケーションへの影響を考慮した上で行って
ください。


4 関連サイト

・Microsoft TechNet MS13-001 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-001
・Microsoft TechNet MS13-002 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-002
・Microsoft TechNet MS13-003 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-003
・Microsoft TechNet MS13-004 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-004
・Microsoft TechNet MS13-005 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-005
・Microsoft TechNet MS13-006 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-006
・Microsoft TechNet MS13-007 (日本)
 http://technet.microsoft.com/ja-jp/security/bulletin/ms13-007

※本内容は、警察庁が提供するWebサイト「@police」から転載しております。

*******************************
ひょうご情報セキュリティ推進会議事務局

〒650-8567 神戸市中央区下山手通5丁目10-1
兵庫県企画県民部企画財政局 情報企画課
TEL 078-341-7711(内線2164)
FAX 078-362-9027
e-mail johokikaku@pref.hyogo.lg.jp
HP http://www.hyogo-sec.jp
*******************************
 
 
Copyright(C) Hyogo Prefecture 2005-2013 All rights reserved.